To use all features on the new chatgpt.com you need AIPRM version 1.2 4.30 (or higher)

To use all features on the new chatgpt.com
you need AIPRM version 1.2 4.30 (or higher).

Please make sure you use the new and upgraded AIPRM.
(Google’s auto upgrade takes a couple weeks sometimes.)

You can update it faster yourself
HERE for Google Chrome or HERE for Microsoft Edge